Computer Security
[EN] securityvulns.ru no-pyccku


WinAMP buffer overflow
Published:22.06.2006
Source:
SecurityVulns ID:6285
Type:client
Threat Level:
7/10
Description:Buffer overflow on MIDI files playing.
Files:Exploits Winamp 5.21 - Midi Buffer Overflow in_midi.dll

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod