Computer Security
[EN] securityvulns.ru no-pyccku


Multiple Adobe Document Server for Reader Extensions security vulnerabilities
Published:13.04.2006
Source:
SecurityVulns ID:6003
Type:remote
Threat Level:
5/10
Description:Protection bypass, crossite scripting, session hijacking.
Affected:ADOBE : Adobe Graphics Server 2.1
 ADOBE : Adobe Document Server 6.0
Original documentdocumentSECUNIA, [Full-disclosure] Secunia Research: Adobe Document Server for Reader Extensions Multiple Vulnerabilities (13.04.2006)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod