Computer Security
[EN] securityvulns.ru no-pyccku


pinball privilege escalation
Published:27.06.2006
Source:
SecurityVulns ID:6302
Type:local
Threat Level:
4/10
Description:Shared library is loaded from current directory.
Affected:PINBALL : pinball 0.3
Original documentdocumentDEBIAN, [SECURITY] [DSA 1102-1] New pinball packages fix privilege escalation (27.06.2006)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod