Computer Security
[EN] securityvulns.ru no-pyccku


lipbng buffer overflow
Published:30.06.2006
Source:
SecurityVulns ID:6320
Type:library
Threat Level:
6/10
Affected:libpng : libpng 1.2
Original documentdocumentOPENPKG, [OpenPKG-SA-2006.011] OpenPKG Security Advisory (png) (30.06.2006)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod