Computer Security
[EN] securityvulns.ru no-pyccku


PatchLink Update Server / Novell ZenWorks multiple security vulnerabilities
Published:30.06.2006
Source:
SecurityVulns ID:6325
Type:remote
Threat Level:
6/10
Description:SQL injections, unauthorized access.
Affected:NOVELL : PatchLink Update Server 6.2
 NOVELL : PatchLink Update Server 6.1
 NOVELL : ZENworks Patch Management 6.2
Original documentdocumentChris Steipp, Multiple Vulnerabilities in PatchLink Update Server 6 (30.06.2006)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod