Computer Security
[EN] securityvulns.ru no-pyccku


libwmf integer overflow
Published:02.07.2006
Source:
SecurityVulns ID:6329
Type:library
Threat Level:
6/10
Description:Integer overflow causes heap overflow.
Affected:LIBWMF : libwmf 0.2
Original documentdocumentinfamous41md_(at)_hotpop.com, libwmf integer/heap overflow (02.07.2006)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod