Computer Security
[EN] securityvulns.ru no-pyccku


Multiple WebEx downloader plugin vulnerabilities
Published:08.07.2006
Source:
SecurityVulns ID:6350
Type:remote
Threat Level:
5/10
Description:Buffer overflow, code execution.
Affected:WEBEX : WebEx Downloader Plug-in 2.0
Original documentdocumentSECUNIA, [SA20956] WebEx Downloader Plug-in Multiple Vulnerabilities (08.07.2006)
 documentZDI, ZDI-06-021: WebEx Downloader Plug-in Code Execution Vulnerability (08.07.2006)
 documentMark Litchfield, WebEx Downloader Plug-in Multiple Vulnerabilities + rant (08.07.2006)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod