Computer Security
[EN] securityvulns.ru no-pyccku


MIMESweeper For Web Crossite scripting
Published:10.07.2006
Source:
SecurityVulns ID:6353
Type:remote
Threat Level:
5/10
Description:Crossite scripting for blocked page.
Affected:CLEARSWIFT : MIMESweeper For Web 5.1
Original documentdocumentErez Metula, [Full-disclosure] MIMESweeper For Web 5.X Cross Site Scripting (10.07.2006)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod