Computer Security
[EN] securityvulns.ru no-pyccku


Multiple Cisco Unified CallManager security vulnerabilities
Published:12.07.2006
Source:
SecurityVulns ID:6369
Type:remote
Threat Level:
6/10
Description:Multiple vulnerabilities with Command Line Interface and SIP protocol processing.
Affected:CISCO : Cisco Unified CallManager 5.0
Original documentdocumentCISCO, [Full-disclosure] Cisco Security Advisory: Multiple Cisco Unified CallManager Vulnerabilities (12.07.2006)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod