Computer Security
[EN] securityvulns.ru no-pyccku


libtunepimp library buffer overflow
Published:13.07.2006
Source:
SecurityVulns ID:6377
Type:library
Threat Level:
5/10
Description:LookupTRM::lookup() oversized album release date buffer overflow.
Affected:LIBTUNEPIMP : libtunepimp 0.4
Original documentdocumentSECUNIA, [SA21026] libtunepimp Release Date Lookup Buffer Overflow (13.07.2006)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod