Computer Security
[EN] securityvulns.ru no-pyccku


Daily web applications security vulnerabilities summary (PHP, ASP, JSP, CGI, Perl)
Published:29.07.2006
Source:
SecurityVulns ID:6426
Type:remote
Threat Level:
5/10
Description:PHP inclusions, SQL injections, directory traversals, crossite scripting, information leaks, etc.
Affected:PORTAILPHP : Portail PHP 1.7
 DRJR7 : Dr.Jr7 Gallery 3.2
 IRANNUKE : PHP-Nuke INP
 MAMBO : Guestbook Mambo Module 1.3
 PRINCECLAN : PrinceClan Chess Mambo Com 0.8
Original documentdocumenttr_zindan_(at)_wolfsecurity.org, PrinceClan Chess Mambo Com <= 0.8 Remote Inclusion Vulnerability (29.07.2006)
 documentali_(at)_hackerz.ir, cpanel login problem (29.07.2006)
 documentmatdhule_(at)_gmail.com, Guestbook Mambo Module <== v1.3.0 Multiple Remote File Include Vulnerabilities (29.07.2006)
 documentl2odon_(at)_yahoo.com, PHP-Nuke INP XSS (29.07.2006)
 documentR0t-K33Y_(at)_hotmail.com, Remote Include Vulnerability ====> in Dr.Jr7 Gallery 3.2 RC1 (29.07.2006)
 documentMeftun_(at)_MeftunNet.Com, Portail PHP v1.7 Remote File Include (29.07.2006)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod