Computer Security
[EN] securityvulns.ru no-pyccku


Osiris system integrity monitor format string vulnerability
Published:29.07.2006
Source:
SecurityVulns ID:6427
Type:remote
Threat Level:
6/10
Affected:OSIRIS : osiris 4.0
Original documentdocumentDEBIAN, [SECURITY] [DSA 1129-1] New osiris packages fix arbitrary code execution (29.07.2006)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod