Computer Security
[EN] securityvulns.ru no-pyccku


Gnome gdm race conditions
Published:24.04.2006
Source:
SecurityVulns ID:6043
Type:local
Threat Level:
6/10
Description:Race conditions on handling .ICEauthority file.
Affected:GNOME : gdm 2.6
Original documentdocumentDEBIAN, [Full-disclosure] [SECURITY] [DSA 1040-1] New gdm packages fix local root exploit (24.04.2006)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod