Computer Security
[EN] securityvulns.ru no-pyccku


Open Cubic Player buffer overflow
Published:02.08.2006
Source:
SecurityVulns ID:6435
Type:client
Threat Level:
5/10
Description:Multiple buffer overflows.
Affected:CUBIC : Open Cubic Player 2.6
Original documentdocumentLuigi Auriemma, Multiple vulnerabilities in Open Cubic Player 2.6.0pre6 / 0.1.10_rc5 (02.08.2006)
Files:Exploits Open Cubic Player <= 2.6.0pre6 / 0.1.10_rc5 multiple vulnerabilities

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod