Computer Security
[EN] securityvulns.ru no-pyccku


Sun Grid Engine buffer overflow
Published:02.08.2006
Source:
SecurityVulns ID:6437
Type:remote
Threat Level:
5/10
Affected:SUN : N1 Grid Engine 5.3
 SUN : N1 Grid Engine 6.0
Original documentdocumentSECUNIA, [SA21185] Sun Grid Engine Unspecified Buffer Overflow Vulnerability (02.08.2006)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod