Computer Security
[EN] securityvulns.ru no-pyccku


HP ProCurve switches DoS
Published:03.08.2006
Source:
SecurityVulns ID:6441
Type:remote
Threat Level:
5/10
Affected:HP : ProCurve 3500yl
 HP : ProCurve 6200yl
 HP : ProCurve 5400zl
CVE:CVE-2006-4015 (Hewlett-Packard (HP) ProCurve 3500yl, 6200yl, and 5400zl switches with software before K.11.33 allow remote attackers to cause a denial of service (possibly memory leak or system crash) via unknown vectors.)
Original documentdocumentHP, [security bulletin] HPSBGN02136 SSRT061173 rev.1 - ProCurve Series 3500yl, 6200yl, and 5400zl Switches Running Software Prior to K.11.33 Remote Denial of Service (DoS) (03.08.2006)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod