Computer Security
[EN] securityvulns.ru no-pyccku


liblesstif symbolic links vulnerability
Published:08.08.2006
Source:
SecurityVulns ID:6461
Type:library
Threat Level:
6/10
Description:Insecure debug files handling in libXm.
Affected:LIBLESSTIF : liblesstif 0.93
Original documentdocumentSECURITEAM, [UNIX] Liblesstif Local Root (Exploit) (08.08.2006)
Files:mtink libXm local root exploit

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod