Computer Security
[EN] securityvulns.ru no-pyccku


ncompress buffer overflow
Published:10.08.2006
Source:
SecurityVulns ID:6474
Type:client
Threat Level:
5/10
Description:Buffer overflow on data extraction.
Affected:NCOMPRESS : ncompress 4.2
Original documentdocumentMANDRIVA, [ MDKSA-2006:140 ] - Updated ncompress packages fix vulnerability (10.08.2006)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod