Computer Security
[EN] securityvulns.ru no-pyccku


Apache for Windows script source code leak
Published:11.08.2006
Source:
SecurityVulns ID:6484
Type:remote
Threat Level:
5/10
Description:It's possible to access script code if cgi-bin is within DocumentRoot.
Affected:APACHE : Apache 2.2
Original documentdocumentsusam.pal_(at)_gmail.com, CGI Script Source Code Disclosure Vulnerability in Apache for Windows (11.08.2006)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod