Computer Security
[EN] securityvulns.ru no-pyccku


Netgear FVG318 wireless router with VPN/firewall DoS
Published:11.08.2006
Source:
SecurityVulns ID:6485
Type:remote
Threat Level:
5/10
Description:Device crash on large number of TCP packets with invalid checksum.
Affected:NETGEAR : FVG318
Original documentdocumentroot_(at)_localhost.com, Netgear FVG318 is vunerable to DOS attack (11.08.2006)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod