Computer Security
[EN] securityvulns.ru no-pyccku


GNU assembler buffer overflow
Published:18.08.2006
Source:
SecurityVulns ID:6511
Type:local
Threat Level:
4/10
Description:Buffer overflow on assembler file compilation.
Affected:BINUTILS : binutils 2.16
 BINUTILS : binutils 2.15
Original documentdocumentUBUNTU, [USN-336-1] binutils vulnerability (18.08.2006)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod