Computer Security
[EN] securityvulns.ru no-pyccku


PowerZip buffer overflow
Published:23.08.2006
Source:
SecurityVulns ID:6535
Type:client
Threat Level:
5/10
Description:Buffer overflow on ZIP archive parsing.
Affected:POWERZIP : PowerZip 7.06
Files:PowerZip 7.06 Exploit

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod