Computer Security
[EN] securityvulns.ru no-pyccku


IBM AIX dtterm privilege escalation
Published:31.08.2006
Source:
SecurityVulns ID:6562
Type:local
Threat Level:
5/10
Affected:IBM : AIX 5.3
Original documentdocumentSECUNIA, [SA21673] IBM AIX dtterm Privilege Escalation Vulnerability (31.08.2006)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod