Computer Security
[EN] securityvulns.ru no-pyccku


MySQL DoS
Published:01.09.2006
Source:
SecurityVulns ID:6563
Type:local
Threat Level:
5/10
Description:Query with multiupdate and subselects can cause database server to crash.
Affected:MYSQL : MySQL 4.1
Original documentdocumentMANDRIVA, [ MDKSA-2006:158 ] - Updated MySQL packages fix DoS vuln, initscript bug (01.09.2006)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod