Computer Security
[EN] securityvulns.ru no-pyccku


capi4hylafax code execution
Published:01.09.2006
Source:
SecurityVulns ID:6565
Type:remote
Threat Level:
5/10
Affected:CAPI4HYLAFAX : capi4hylafax 0.1
Original documentdocumentDEBIAN, [Full-disclosure] [SECURITY] [DSA 1165-1] New capi4hylafax packages fix arbitrary command execution (01.09.2006)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod