Computer Security
[EN] securityvulns.ru no-pyccku


Sun Solaris libpkcs11 library privilege escalation
Published:26.04.2006
Source:
SecurityVulns ID:6059
Type:library
Threat Level:
5/10
Description:Privilege escalation with getpwnam() functions family.
Affected:ORACLE : Solaris 10
Original documentdocumentSECUNIA, [SA19789] Sun Solaris "libpkcs11" Privilege Escalation Vulnerability (26.04.2006)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod