Computer Security
[EN] securityvulns.ru no-pyccku


Alvila Avast! antivirus buffer overflow
Published:08.09.2006
Source:
SecurityVulns ID:6591
Type:remote
Threat Level:
6/10
Description:Buffer overflow on LHA archives parsing.
Affected:ALWIL : avast! Antivirus 4.7
Original documentdocumentRyan Smith, [Full-disclosure] Hustle -- alwil Anti-Virus Kernel -- Remote & Local Vulnerability (08.09.2006)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod