Computer Security
[EN] securityvulns.ru no-pyccku


Cisco Guard crossite scripting
Published:20.09.2006
Source:
SecurityVulns ID:6636
Type:remote
Threat Level:
5/10
Affected:CISCO : Cisco Guard Appliance 5.1
 CISCO : Cisco Guard Appliance 5.0
Original documentdocumentCISCO, Cisco Security Advisory: Cisco Guard enables Cross Site Scripting (20.09.2006)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod