Computer Security
[EN] securityvulns.ru no-pyccku


Multiple CA eTrust Security Command Center / eTrust Audit security vulnerabilities
updated since 22.09.2006
Published:23.09.2006
Source:
SecurityVulns ID:6644
Type:remote
Threat Level:
5/10
Description:Path disclosure, directory traversal, replay attacks.
Affected:CA : eTrust Audit 1.5
 CA : eTrust Security Command Center 1.0
Original documentdocumentPatrick Webster, RE: Computer Associates eTrust Security Command Center Multiple Vulnerabilities (23.09.2006)
 documentCA, [CAID 34616, 34617, 34618]: CA eSCC and eTrust Audit vulnerabilities (22.09.2006)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod