Computer Security
[EN] securityvulns.ru no-pyccku


HP-UX CIFS Server privilege scalation
Published:28.09.2006
Source:
SecurityVulns ID:6660
Type:local
Threat Level:
5/10
Affected:HP : HP-UX 11.11
 HP : HP-UX 11.23
Original documentdocumentSECUNIA, [SA22079] HP-UX CIFS Server Security Bypass and Privilege Escalation (28.09.2006)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod