Computer Security
[EN] securityvulns.ru no-pyccku


BL4 SMTP server buffer overflow
Published:28.04.2006
Source:
SecurityVulns ID:6067
Type:remote
Threat Level:
5/10
Description:Buffer overflow on oversized command.
Affected:BL4 : BL4 SMTP server 0.1
Original documentdocumentdedi dwianto, BL4's SMTP server BufferOverflow Vulnerable (28.04.2006)
Files:Exploits BL4's SMTP server Remote DOS

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod