Computer Security
[EN] securityvulns.ru no-pyccku


libksba DoS
Published:19.10.2006
Source:
SecurityVulns ID:6730
Type:remote
Threat Level:
5/10
Description:DoS on parsing X.509 certificate with trailing information.
Affected:LIBKSBA : libksba 0.9
Original documentdocumentUBUNTU, [USN-365-1] libksba vulnerability (19.10.2006)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod