Computer Security
[EN] securityvulns.ru no-pyccku


HTTP header injection in Macromedia Flash plugin
Published:19.10.2006
Source:
SecurityVulns ID:6731
Type:client
Threat Level:
5/10
Affected:MACROMEDIA : Flash Pleayer plugin 9.0
Original documentdocumentRapid 7 Security Advisories, Rapid7 Advisory R7-0026: HTTP Header Injection Vulnerabilities in the Flash Player Plugin (19.10.2006)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod