Computer Security
[EN] securityvulns.ru no-pyccku


Multiple HighWall IDS security vulnerabilities
Published:19.10.2006
Source:
SecurityVulns ID:6733
Type:remote
Threat Level:
5/10
Description:Crossie scripting and SQL injection in Web interface.
Original documentdocumentnoreply_(at)_ptsecurity.ru, Multiple vulnerabilities in Highwall Enterprise and Highwall Endpoint management interface (19.10.2006)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod