Computer Security
[EN] securityvulns.ru no-pyccku


Asterisk remote buffer overflow
Published:19.10.2006
Source:
SecurityVulns ID:6735
Type:remote
Threat Level:
7/10
Description:Buffer overflow on parsing Cisco Skinny VoIP protocol.
Affected:ASTERISK : Asterisk 1.0
 ASTERISK : Asterisk 1.2
Original documentdocumentAdam Boileau, Security-Assessment.com Advisory: Asterisk remote heap overflow (19.10.2006)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod