Computer Security
[EN] securityvulns.ru no-pyccku


Multiple D-Link DSL-G624T ADSL Router security vulnjerabilities
Published:26.10.2006
Source:
SecurityVulns ID:6744
Type:remote
Threat Level:
5/10
Description:Crossite scripting, dfirectory traversal and another Web-interface vulnerabilities.
Affected:DLINK : D-Link DSL-G624T
Original documentdocumentjose.palanco_(at)_eazel.es, D-Link DSL-G624T several vulnerabilities (26.10.2006)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod