Computer Security
[EN] securityvulns.ru no-pyccku


wvWare library integer overflows
Published:30.10.2006
Source:
SecurityVulns ID:6749
Type:library
Threat Level:
6/10
Description:Few integer overflows on Microsoft Word document parsing.
Affected:WVWARE : wvWare 1.2
Original documentdocumentIDEFENSE, iDefense Security Advisory 10.26.06: Multiple Vendor wvWare LVL Count Integer Overflow Vulnerability (30.10.2006)
 documentIDEFENSE, iDefense Security Advisory 10.26.06: Multiple Vendor wvWare LFO Count Integer Overflow Vulnerability (30.10.2006)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod