Computer Security
[EN] securityvulns.ru no-pyccku


PostgreSQL database management system multiple DoS conditions
Published:30.10.2006
Source:
SecurityVulns ID:6750
Type:local
Threat Level:
5/10
Description:Multiple DoS conditions on executing client requests.
Affected:POSTGRES : PostgreSQL 8.0
 POSTGRES : PostgreSQL 8.1
Original documentdocumentTrustix, TSLSA-2006-0059 - postgresql (30.10.2006)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod