Computer Security
[EN] securityvulns.ru no-pyccku


xsupplicant buffer overflow
Published:30.10.2006
Source:
SecurityVulns ID:6751
Type:remote
Threat Level:
7/10
Affected:XSUPPLICANT : xsupplicant 1.0
Original documentdocumentMANDRIVA, [ MDKSA-2006:189 ] - Updated xsupplicant fixes possible remote root stack smash vulnerability (30.10.2006)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod