Computer Security
[EN] securityvulns.ru no-pyccku


Multiple Asterisk security vulnerabilities
Published:01.11.2006
Source:
SecurityVulns ID:6763
Type:remote
Threat Level:
5/10
Description:Different malcrafted packets sequences cause service to crash.
Affected:ASTERISK : Asterisk 1.2
Original documentdocumentJ. Oquendo, [Full-disclosure] Asterisk Local and Remote Denial of Service Vulnerability (01.11.2006)
Files:Asteroid is a lame SIP denial of service attack

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod