Computer Security
[EN] securityvulns.ru no-pyccku


OmniNFS NFS server buffer overflow
Published:08.11.2006
Source:
SecurityVulns ID:6796
Type:remote
Threat Level:
5/10
Affected:OMNINFS : Omni-NFS Server 1.0
Files:Exploit for Omni-NFS Server stack overflow vulnerability (Metasploit)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod