Computer Security
[EN] securityvulns.ru no-pyccku


Daily web applications security vulnerabilities summary (PHP, ASP, JSP, CGI, Perl)
Published:10.11.2006
Source:
SecurityVulns ID:6808
Type:remote
Threat Level:
5/10
Description:PHP inclusions, SQL injections, directory traversals, crossite scripting, information leaks, etc.
Affected:BITWEAVER : bitweaver 1.3
Original documentdocumentlaurent gaffié, Wheatblog [multiple xss (post) & full path disclosure] (10.11.2006)
 documentlaurent gaffié, LandShop Real Estate [multiple injection sql & xss] (10.11.2006)
 documentlaurent gaffié, bitweaver <=1.3.1 [injection sql (post) & xss (post)] (10.11.2006)
 documentlaurent gaffié, omnistar article manager [multiples injection sql] (10.11.2006)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod