Computer Security
[EN] securityvulns.ru no-pyccku


OpenLDAP DoS
Published:11.11.2006
Source:
SecurityVulns ID:6811
Type:remote
Threat Level:
5/10
Description:Certain combination of of LDAP bind request cause service crash.
Affected:OPENLDAP : OpenLDAP 2.3
Original documentdocumentOPENPKG, [OpenPKG-SA-2006.033] OpenPKG Security Advisory (openldap) (11.11.2006)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod