Computer Security
[EN] securityvulns.ru no-pyccku


Avahi privilege escalation
Published:11.11.2006
Source:
SecurityVulns ID:6812
Type:local
Threat Level:
5/10
Description:Insufficient Netlink parameters validation allow to manipulate server parameters.
Affected:AVAHI : Avahi 0.6
Original documentdocumentUBUNTU, [Full-disclosure] [USN-380-1] Avahi vulnerability (11.11.2006)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod