Computer Security
[EN] securityvulns.ru no-pyccku


NetGear WG111 driver buffer overflow
Published:18.11.2006
Source:
SecurityVulns ID:6844
Type:remote
Threat Level:
7/10
Description:Buffer overflow on beakon frame parsing.
Affected:NETGEAR : NetGear WG111v2 Wireless Driver
Files:NetGear WG111v2 Wireless Driver Long Beacon Overflow (metasploit)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod