Computer Security
[EN] securityvulns.ru no-pyccku


CA BrightStor ARCserve Backup buffer overflow
Published:22.11.2006
Source:
SecurityVulns ID:6848
Type:remote
Threat Level:
6/10
Description:Buffer overflow on parsing TCP/6502 data.
Affected:CA : Brightstor ARCserve Backup 11.5
Original documentdocumentadvisories_(at)_lssec.com, LS-20061113 - CA BrightStor ARCserve Backup Remote Buffer Overflow Vulnerability (22.11.2006)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod