Computer Security
[EN] securityvulns.ru
no-pyccku

  

GNU RADIUS format string vulnerability
Published:28.11.2006
Source:
SecurityVulns ID:6864
Type:remote
Threat Level:
6/10
Description:sqllog() format string vulnerability if SQL logging is enabled.
Affected:GNU : GNU Radius 1.3
Original documentdocumentIDEFENSE, iDefense Security Advisory 11.26.06: GNU Radius Format String Vulnerability (28.11.2006)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod

 
 



Rating@Mail.ru