Computer Security
[EN] securityvulns.ru no-pyccku


GnuPG buffer overflow
Published:28.11.2006
Source:
SecurityVulns ID:6866
Type:local
Threat Level:
5/10
Description:Buffer overflow on oversized file name.
Original documentdocumentGNUPG, GnuPG 1.4 and 2.0 buffer overflow (28.11.2006)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod