Computer Security
[EN] securityvulns.ru no-pyccku


Quintessential Player buffer overflow
Published:01.12.2006
Source:
SecurityVulns ID:6876
Type:client
Threat Level:
5/10
Description:.PLS, .M3U, M3u-8 playlists buffer overflow.
Affected:QUINTESSENTIAL : Quintessential Player 4.50
Files:0-day Quintessential Player <= 4.50.1.82 Playlist Denial Of Service PoC

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod