Computer Security
[EN] securityvulns.ru no-pyccku


MailEnable IMAP Server multiple security vulnerabilities
updated since 01.12.2006
Published:09.12.2006
Source:
SecurityVulns ID:6878
Type:remote
Threat Level:
6/10
Description:Buffer overflow in EXAMINE, SELECT, DELETE commands.
Affected:MAILENABLE : MailEnable Professional 2.32
Original documentdocumentSECUNIA, [SA23267] MailEnable IMAP Service Denial Of Service Vulnerability (09.12.2006)
 documentSECUNIA, [SA23201] MailEnable IMAP Service Buffer Overflow Vulnerability (09.12.2006)
 documentSECUNIA, Secunia Research: MailEnable IMAP Service Two Vulnerabilities (01.12.2006)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod